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HOPE Export Guide Overview

Overview

Starting October 1, 2025, Medicare-certified agencies must begin submitting HOPE records. There is a
transition period where both HIS and HOPE records will be accepted, dependent upon when the
patient was admitted and discharged. The HIS records should continue to be submitted to QIES and
HOPE records will be submitted to iQIES.

For patients admitted prior to 10/01/25 and discharged on or after 10/01/25, the HIS admission record
must be submitted but at discharge the HOPE discharge record is required.

For patients admitted on or after 10/01/25 only HOPE records will be accepted. HUV (HOPE Update
Visit) records are only required for patients admitted on or after 10/1/25.

Setup

CMS Agency

Netsmart Support creates a CMS Agency record used for submitting HOPE records based on
information provided by your agency.

If your agency has successfully submitted HIS records from Billing, there is no need to create a
new record for HOPE. The same Agency record will be used for HOPE records.

To confirm the setup in the Billing Module, you can review the following.

In File > File Maintenance > Entity, press Change Type and set the radio button to CMS
Agency.

The Code field will match the Clinical code (ex. HOSPICE1). The Full Name field will contain the
name of the hospice agency.

The Other Info tab should contain the agency’s Facility ID (assigned by CMS and must match
the ID in Clinical), CCN (6-digit CMS Certification No), and agency NPl Number. The Agency
Type must be set to Hospice.

¥ Entity Maintenan W Entity Maintenance: CMS Agency HOSPICET - Home Hospice:

Name/Address lOther-InfoI Contact | Notes || Name/Address Other-info lContact| Notes |

Code: |HOSPICE1 v Activ

Full Name: |H0me Hospice Facility ID: 1234567
Agency Type: [HOSPICE |
Suite/Apt # | cen: [123456
- [388 Apple St
Street: (838 Apple NPI Number: 9991230789
City: [Red Bank

State: [NJ | Zip Code: [07704 88¢

|_#hEnd | B see | X concel cﬁgrl #hFind | B save | X cancel| o print |
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HOPE Export Guide Setup

SFV and HUV Charge Code Setup

The HUV1, HUV2, SFVRN, and SFVLPN charge codes will be loaded for databases to ensure they
match the default billing codes on Clinical’s HOPE visit forms. The Bill Rate and Revenue Code tabs
for these charge codes should be updated by the agency:

Go to File > File Maintenance > Charge Code and click Find to select HOPE charge code(s) to be
updated.

Code: Enter the billing code (ex. HUV1, HUV2, SFVRN, and SFVLPN).

Description: Confirm the correct name is entered.

Modality: choose Skilled Nursing EXCEPT for SFVLPN choose Licensed Practical Nurse.
Go to the Bill-Rate tab and click the Add button.

Start Date: enter 10/01/2025

End Date: keep default date 12/31/2099

Basis: Visit

Gross and Net: enter an amount determined by your agency

Go to the Revenue-Codes tab and click Add.

Type: Select the Insurance Revenue Type (s) for each hospice payer (e.g. Medicare Hospice Rev
Type or Medicaid Hospice Rev Type, etc.). Then select the appropriate Code/Description for that
charge.

Start-Date/End-Date: Enter 10/1/2025 as the Start-Date and 12/31/2099 as the End-Date.
Pay-Rate Tab: Enter Pay Rate Type data if utilizing Payroll Reporting in Billing.

Save changes.

Repeat prior steps for all new HOPE charge codes.

HUV1 Example:

v Charge: HUV1 - HOPE Update Visit 1 —
Charge |BiII-Ratel Pay-Rate| Revenue-CodesI

Code: [HUVA1 v Active: v

Description: IHOPE Update Visit 1

Modality: [Skilled Nursing |
Non-Billable: I~ ¥ Charge: HUVT - HOPE Update Visit 1 - Browse =
Chargeay~Rate | Revenue-Codes
Start-Date  |End-Date ’%s |Gross | Net ;”Cost J»Net;Q»
10/1/2025 |12/31/2099 |Visit 130.00 130.00 | O

¥ Charge: HUV1 - HOPE Update Visit 1 - Browse

Chargel Bill-RateI Pay-Rate I

lType |Code | Description |Start-Date  |End-Date |t
iMedicare Hospice Rev Type  [jalelzi MI=IVAVAST [10/1/2025  |12/31/2099
I . .
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HOPE Export Guide HOPE Export

SFVRN Example:

c o o

W Charge: SFVRN - Symptom FUP Visit RN - Browse —

Charge ]BilI-Rate] Pay-Rate | Revenue-Codes |

Code: |SFVRN v l Active: v

Description: {Symptom FUP Visit RN

Modality: |Skilled Nursing| % Charge: SFVRN - Symptom FUP Visit RN - Browse -
Non-Billable: I~ Charge | BillRate | Pay-Rate | Revenue-Codes

Start-Date End-Date Basis Gross Net Cost Net-C
10/1/2025 12/31/2099 Visit 122.00 122.00 r

¥ Charge: SFVRN - Symptom FUP Visit RN - Browse

Charge | Bill-Rate | Pay-Rate |Revenue—Codes l |

lType |Code {Description |Start-Date  |End-Date
EMedicare Hospice Rev Type  [UkyleliriBuis N RVET S 10/1/2025  |12/31/2099

SFVLPN Example:
A4 Charge: SFVLPN - Symptom FUP Visit LPN —

Charge |BilI-Rate| Pay-Ratel Revenue-Codes|

Code: |SFVLPN v] Active: v

Description: |Symptom FUP Visit LPN

Modality: |Licensed Practig v Charge: SFVLPN - Symptom FUP Visit LPN -

. [ -
Non-Billable: I~ ‘ Charge |Bill-Rate | Pay-Rate | Revenue-Codes
Start-Date End-Date Basis Gross Net Cost Net-C
10/1/2025 12/31/2099 Visit 102.00 102.00 )

‘ ¥ Charge: SFVLPN - Symptom FUP Visit LPN

Charge | Bill-Rate | Pay-Rate {Revenue-Codes

Type |Code Description |Start-Date  |End-Date
Medicare Hospice Rev Type  (0551G0300 |LPN Visit 110/1/2025  |12/31/2099

HOPE Export

The Assessment Export menu provides the ability to create an export file of HOPE assessments ready
for submission to the State system.

Go to Clinical > Assessment Export or click the OASIS/HOPE shortcut button on the home page.

Creating the Export File

From and To Dates: Enter a date range encompassing the assessment dates but not spanning
9/30/25 — 10/01/2025. For HIS assessments the end date must be prior to 10/01/2025 and for HOPE
assessments the From Date must be after 9/30/2025.
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HOPE Export Guide HOPE Export

File Location: Assign a unique file name for each file that is created with a .ZIP extension.

Test Submission: Should only be selected if sending test files with an assigned Testing ID or if
creating a file for benchmarking software. Checking this box causes the assessment to not get marked
as exported.

Export Unlocked Only: Check if creating export files to submit to a benchmarking vendor only or
creating a test file. This will pick up assessments that are in an Unlocked status.

Log Transactions: If selected, postings will be written to the System Log.
Hospice Data: Check this option.

Unique Agency State ID: Select your agency's hospice ID number (as entered in File>File
Maintenance>Entity>CMS Agency Type>Other-Info tab). If this number is changed after an
assessment has been entered, that assessment must be edited in Clinical and re-posted to Billing
to write the correct agency ID to the assessment record).

Preview or Print: Review the Assessment Export report to confirm which records will be included in
the export file.

Post: Once previewed or printed, the Post button will be enabled. The export file is not created until
successfully Posted.

: Assessment Export | Specific Includes Unpost Files

From: [101/2025 ~| To: [12/31/2025 |

File Location: |HOPE 10_01_25 zip |

Test-Submission: [] Export-Unlocked-Only: Log-Trans: Hospice Data:

CMS Agency Information

Unigue Agency State |D: ||—|{)5TE5T (HOSPICE1) w |

Mame: HOSPICEA
CCH (A0100B): 123456

MPI{AD100A): 123456789

||E.. F‘re'giew” @ Print | ., Post @
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HOPE Export Guide HOPE Export

Sample Report:
8/26/2025 11:06:04 AM HOPE Data Export Page 1
SYNC Scheduling Test 10/1/2025 - 12/31/2025
CMS Agency ID: HOSTEST File: HOPE test zip
MName Pat-Code Date RFA  File-Mame
CONE. JANE 000000090 10/30/2025 3 000000090_20251001HUV300 XML
CONE. JANE 000000090 11/01/2025 9 000000090_20251001HDI00_XML
CONE, JANE 000000090 10/01/2025 1 000000090_20251001HA100 XML

Total Records Exported: 3

During the Post, the export file will save to the location specified by the user’s browser settings. The
user can then upload that zip file to iIQIES. Do not submit the pdf report file.

Submitting the Export File

Starting 10/1/2025 all HOPE records must be submitted to iQIES. All HIS Admission and Discharge
assessments should still be submitted to QIES. QIES will no longer accept HIS records after February
15, 2026.

Register for a HARP account at https://harp.cms.gov/register/profile-info

Access iQIES at https://igies.cms.gov/igies.

After submitting the file(s) to IQIES, refer to the iQIES Final Validation Report to confirm the data was
accepted.

Un-posting an Export File

An export file should not be Un-Posted unless the entire file needs to be re-created (for example, an
issue occurred during original file creation, or the entire file rejected). Un-locking of individual patient
assessment records is done from the Patient file.

Click on the Unpost Files tab.

Highlight the export file to be unposted and press the Unpost button. To un-post a HOPE file, the
HOPE-Data box must be checked on the Assessment Export tab first.

To select files older than 90 days, click the +Older button.
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HOPE Export Guide Correcting/Inactivating an Assessment

Assessment Expc»rtl Specific Includes Unpost Files

Export Date | Export_filename
#| 101/2025 HOPE 10_01_25.zip
4 >
Status Status_Date Code | Name RFA | Date | e
P|Exported | 10/1/2025 131753 Abbington, Abigail 1
| |Exported | 10/1/2025 131753 Abbington, Abigail 1
Exported  10/1/2025 411 Insurance, Invalid 1
— W
< b3
¥ Do Mot Unpost Records Already Accepted by CMS Status IExpurtecI j

[ Manually Edit CMS Status; Status Date Iﬁﬂ-‘ﬁﬁ-?ﬂ?—i v

& Edit Status for Selected Record
" Edit Status for ALL Records

[& F'regiewl &# Print | =+ Older | ¥ anostl ﬂ

After clicking Unpost, enter the Master Password, and press "No" in the confirmation window to the ‘Cancel
Unpost?’ prompt. Preview the Unpost HOPE Export report and select ‘Yes’ at the ‘Continue Unpost?’ prompt.

Once the file is un-posted, the HOPE assessment records from the un-posted file will have a ‘Locked Awaiting
Export’ status and will be available for posting to a new export file.

Correcting/Inactivating an Assessment

Go to Patient > Admit/Maintain (or press the Patients button). Press Find to search for and select
the patient.

Click the Certify tab. Select the cert record under which the assessment was done.

On the Assessment tab on the lower half of the window, click on the assessment to be unlocked.
Clickthe & Unlock button to the lower right.
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HOPE Export Guide Correcting/Inactivating an Assessment

Pt

% Patient: 00000005 - Evvtest, Kristin Admit: 10/1/2025 Disch: 12/2/2025 —
Patient Admit Diagnosis Assign Insurance Certify Authorize Docs Other MNotes
From-Date Thru-Date Actual FBV/A Final-E Hipp Final-F FBV/A Hipps-P2  Initial-C Final-C F-Visit Hip He Pe

] [M] [ (1] [+]

From:10/01/2025 To:12/29/2025 Days: 90 Docs-Mot-Revd [] Period-2 [ Hipps
Clinitial-Bill B Medicaid

Orders Assessments

Assess-Date Assessment-Reason Status Hipps Hipps-P2 Hipps-t Hhrg-C ~ IE'
10/1/2025 HOPE Admit Exported
10/10/2025  HOPE HUWV 1 Exported Inactivation

101172025 HOPE HUW 1 Exported
10/28/2025  HOPE HUW 2 Exported

#h Find Save | X Cancel

Press Yes to unlock the assessment and enter the Master Password (check with your System

Administrator for the password if unknown).

j Assessment has already been exported.

A password will be required to proceed. Continue?

Mo |

Select the Unlock reason.

e Correction Requiring State Correction Count Increment (assessment was previously accepted
by iQIES).

e Correction Not Requiring State Correction Increment: Use to correct internal mistakes prior to
submission or if the assessment was rejected by iQIES (assessment was NOT accepted).

e |nactivate Selected HOPE Assessment: Use to remove/delete the record from the state
database.
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HOPE Export Guide Updating Acceptance Status Manually

Select Reason For Unlock

() Correction Requiring State Correction Count Increment

(®) Correction Mot Requiring State Correction Increment

i) Inactivate Selected HOPE Assessment

B OK | X Cancel [ Pt ?

Press OK once you’'ve made the selection and press Save. The assessment Status will be ‘Awaiting
Validation’.

Correct the assessment in Clinical, re-validate, and re-export it to Billing. The corrected record comes
over in ‘Locked Awaiting Export’ status and is ready to be picked up in an export file for transmission to
the State.

If you Inactivated the assessment and exported a corrected assessment from Clinical, there will be 2
records — the original Inactivated record and a new record with the changed information. Both need to
be exported to the State.

Updating Acceptance Status Manually

The Final Validation Report import option for HOPE assessments is not yet available. To track the
status of submitted HOPE records in Billing, users can update records manually.

Go to Clinical > Assessment Export and click the Unpost Files tab.

Highlight the export file in the top grid that has the HOPE record to be marked as Accepted or
Rejected.

Check the box for Manually Edit CMS Status.
Edit Status for Selected Record: if this radio button is selected, click on the assessment in the grid to
mark the status for only the selected assessment (used if one assessment status is different from the

other assessments in the file).

Edit Status for ALL Records: if this radio button is selected, all assessments in the selected file will
be updated with the specified Status.

After entering the Master Password, the Status and Status Date fields will be enabled. Select

Accepted or Rejected and the date of acceptance or rejection by iQIES. The Status Date for Accepted
records is used on reports to determine if timely submission was met.
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HOPE Export Guide HOPE Status Tracking

Press Save after making changes.

Assessment Export Specific Includes Unpost Files

Export_Date Export_filename A
»10/14/2025 HOPE 08262025 EVVTest Admit inact.zip

10/14/2025 HOPE TEST zip

v

< >

Status Status_Date Code Name RFA Date AssessRec A
» Exported 10/14/2025 000000051 EVVTEST, KRISTIN 2 10/11/2025 HOPE HUV1.00 1.0

Exported 10/14/2025 000000090  CONE, JANE 2 10/14/2025 HOPE HUV1.00 1.0

Exported 10/14/2025 000000051 EVVTEST, KRISTIN 1 10/01/2025 HOPE HA1.00 1.00

Inact-Exp 000000051 EVVTEST, KRISTIN 1 10/01/2025 HOPE XX1.00 1.00

Inact-Exp 000000051 EVVTEST, KRISTIN 2 10/10/2025 HOPE XX1.00 1.00 S
< = >

[“1 Do Not Unpost Records Already Acc et CMS Status: |[=qsag0l |v
Manually Edit CMS Status Status Date: [Accepted
(O Edit Status for Selected Record Rejected |

(® Edit Status for ALL Records

B Preview | Print | | 4 Older || Unpost| Bl Save | X Cancel (2

HOPE Status Tracking

Go to Clinical > Assessment Status Report to track the status of assessments to ensure they are
submitted to iQIES timely (within 30 days of completion date).

Hospice Records: Check this box

Selection Type: Select All Records or specific Patients, Units or Primary Insurances.

Cert Period Date Selection: Enter a From Date less than or equal to the dates you wish to track
Episode Type: All

Select Status to Process:

Not Locked — show only assessments in Failed Validation, Awaiting Validation or Successful
status.

Locked Awaiting — show only assessments Locked but not Exported yet.
Accepted — show only assessments Accepted by iQIES.
Rejected — show only assessments Rejected by iQIES.

Expired — show only assessments not Accepted by iQIES by the 30-day deadline (indicated
with an * asterisk on the report).
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HOPE Export Guide

Reason For Assessment: All

v Assessment Status Report

General Options

® Patient

HOPE Status Tracking

Report Sequence: Selection Type:
® All Records
(O Patients
(O Units
(O Primary Insurances
Cert Period Date Selection: Episode Type:
From: [10/1/2025 | To:|12/29/2025 ~ o
(O Open
(O Closed

MHospice Records:

Select Status to Process

%l Not Locked
~ Locked Awaiting
Exported
Accepted
Rejected
Expired

<

¥
%

Reason For Assessment:
M All |1 - Start of Care

Unigue Agency CMS ID
Al |

& Preview r.j Print
Sample Report:

TI2412025 10:56:18 AM
Patient Sequence

? |

Hope Status Report

All Recards From:10/1/2025 Tao:1001/2025

All Episodes / All RFA  Fage 1
SYMNC Scheduling Test

Start End Visit Inital Final Status Date Export Reason  Status (*)=Expired Expiration
Test, Hope - 000000051 Admit10/1/2025
1012025 1202972025 10172025
0ID: HOSPICE1 10/1/2025 1-80C Exported

1 Total Records
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