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Medicare Cost Reporting

IMPORTANT: A new cost report form CMS-1728-19 has been proposed for reporting year 2020. This
form will require separate statistics for LPN, PTA, and OTA services. Although not required for this
year’s form CMS-1728-94, the data for the new form is for services currently being rendered.

To accommodate the new requirement for 2020 reporting, the following steps should be completed as
soon as possible:

e Make sure existing LPN charge codes are linked to an LPN modality and not a Skilled Nursing
modality (File>File Maintenance>Charge Codes). If they aren’t linked to an LPN modality
currently, contact Support.

e Make sure existing PTA and OTA charge codes are linked to PTA and OTA modalities
(File>File Maintenance>Charge Codes). If they aren’t linked to PTA or OTA modalities
currently, contact Support.

¢ New charge codes need to be setup if performing PTA or OTA Maintenance visits. Review the
CR11721 G-Code Setup FAQ.

e Configure all claim option sets used to bill these service types to pull the new modalities via the
Billing Options Wizard (Locator 2390.15).

e In any Insurance records that use Billing Overrides and will be billed for these services, the
new modalities should be configured to pull the appropriate units per that payer’s billing
requirements (e.g. “va Hrs” for Medicare and MA).
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https://www.has-software.com/HBS_Help/FAQ/CR11721%20G-Code%20Setup.pdf
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OVERVIEW

The reports detailed in this document should be run to gather information for Medicare home health
agency cost reporting (Form CMS-1728-94). These reports can be run from a central location under
File > Report Groups for “System” Group Type by choosing the Medicare Cost Report from the drop-
down.

Review the Report Groups User Guide under Help > Help, Frequently Asked Questions or contact
HAS Support for assistance if needed. If using the Reports Group, use the Override Dates selection to
enter the current reporting year and confirm all other selection criteria (Unit, Modality, etc.) prior to
previewing/printing the report by pressing the ‘Alter’ button and reviewing the selections.

Note: Make sure your agency’s Unit(s) and/or Insurance(s) are selected on the Specific Includes tab
where needed to avoid “No Records Found” messages when running the reports.

3] Report Groups x|
Report Group: ~Group Type: |
IMedicare Cost Report :J ;I ’ " Personal (" Agency * System . _?_l
Reports for Selected Group: Press Preview or Print to Run the selected report..
Seq |Report-Name 'Base-Report \ i
1/8-3 Part | unduplicated count Admission Reports \'
2/S-3 Part | Visit Totals Statistical Analysis
3|S-3 Part lI/'Worksheet C PPS Revenue
4/S-3 Part IV Lupa only PPS Revenue '
5|/8-3 Part IV PEP only PPS Revenue E ~Qverride Date Selection=—
6/S-3 Part IV Outlier only PPS Revenue ‘ Use These Dates: v
7iWorksheet D-1 Financials A/R Reporting From:
8@W0rksheet D-1 Payment info Payment Reports
SiWorksheet S-5 (HHA-Hospice) \‘Hospice LOC Report ' _,_l To: 112/31/2018 :"
Report Notes:
S-3 Part 1 unduplicated Patients Total figures _*J
hd
[& Pre\_/iewl @ Print | £23 Ater | 2] Save | ¥ Cance I ‘
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http://www.has-software.com/HBS_Help/FAQ/Report%20Groups%20Process%20Guide.pdf

S-3 PART | STATISTICAL DATA (COLUMN 6 LINE 10)

Press the Alter button and confirm/make the following selections (or run from Patient > Admission
Report). This report provides an unduplicated patient count for S-3 Part 1 Statistical Data for Column
6, Line 10 Unduplicated Census Count - Full Cost Reporting Period. This provides the agency
unduplicated census. The next section addresses unduplicated census by payer.

: Admission/Discharge Reports - -3 Part I Unduplicated Count

General Options tab

| Specific Includes | Iore Options |

Report Sequence: Unit. ~Repaort Sequence: —=election Type:—
Selection Type: Units. Select the unit on £ Insurance  Race & Unit  All Records
e  Doctor ~ Age = Team = Patients
the SpeCIfIC_InCIUdeS tab_' " Ref-Source " Institution " RefType  Insurances
Date Selection: Reporting Year " County " Diag-Group " Program & Units
Top Sequence: None [ F'rim—Diag i F‘riurity " Teams
. " Sex i Municipality i Fin-Classes
Report Type: Active
. ~Date Selection: ~Top S —
Report Detail: leave unchecked bl o
From: [1/1/2018 =] To [1231/2018 ~| _?J e
~Report Type:——————————————— Repaort Detail:
{* Active Patients ™ Patient Detail
o Admitted Patients ™ Monthly Summary
" Discharged Patients
" Referral Patients I Page Breaks
" Referrals Mot Admitted ™ Export Report
[& F'reziewl @Erint |

Press ‘Preview’ and use the “Un-Dup Count” number.

8i30/2019 10:24:42 AM 5-3 Part | Unduplicated Count Active Patients Fage 1
IInit Segquence Lnits From: 1152018 To: 1203152018 Home Health Care Services
LOS Totals are Average Days Home Health Care Svis
Admit Disch Un-Dup Active
Count Count Count Count LOS
Home Health Care Svcs: 100 11 100 ag 1169
Grand Totals: 100 11 100 a9 1169

S-3 PART | STATISTICAL DATA (VISITS & PATIENTS BY DISCIPLINE)

Press the Alter button and confirm/make the following selections (or run from Stats > Services
Provided). This report provides visits and unduplicated patient counts by discipline and insurance
type for S-3 Part 1 Statistical Data, Columns 1 thru 4.
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For Columns 1 & 2, select your agency’s Medicare insurance on the Specific Includes tab.

For Columns 3 & 4, on the Specific Includes tab, check the box for “Exclude selections instead of

Include” to get all other insurances.

General Options tab

Sequence: Modality

Selection Type: Insurances. Use
Specific Includes tab to specify
your Medicare insurance.

Care Type: leave all checked
except for non-visit types (ex.
Supplies, non-visits).

Billed/Not Billed: All-Chgs
Report Detail: check Modality-
Detail

Top Sequence: Unit

Charge Date Selection: enter the
reporting year

Date Type: Charge Date

Report Type: Report

:_Statistical Analysis - 5-3 Part I Yisit Totals

General Options | Specific Includes

rReport Sequence:
 Insurance  © County
" Doctar
 Employee
= Lnit

& hdodality

= Municipality
" Finance-Cls
= Primary D
" Program

Maore Options

r3election Type:——

Al Records
" Patients

¢ Insurances
" Units

= Teams

= Charges
" Referrals

rCare Type:

Perzonal Care Aide
Haometmaker
Mutritional Therapy
Extend by Time
Cther

[ supplizs

[ hon-wisit

v Select &l or Mone

—Gross and Time:

& Actual Amount € Billed Amount

" Billed

"BillediDt—BiIIed:

" Mot-Billed & All-Chys

rReport Detail: rTop Seguence:—
¥ Maodality-Detail I : [ Charge " Mone
: : " Insurance
[T Modality-SBummary [~ Diagnosis-Group [ Age & Unit
—Charge Date Selection: Date Type: rReport Type:——
& Charge Date & Repor
From: [1/1/2018 =] To: [123172018 +|  Bill Date ¥
" Both  Export

[& F'reyiewl @Erim |

il

Press ‘Preview’ and use the Patients and Actual-Qty (visits) counts. Run the report a second time with

“Exclude selections instead of Include” for Non-Medicare numbers.

Health (units) when previewing the report.

Use the numbers for the Home
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SIE0Z019 102720 AM

modality Sequence
Actual GrossiTime
Selected Charge Dates

S-3 Part | Visit Totals

Insurances From: 11172018 To: 1203172018

All-Chis FPage 1
Home Health Care Sernvices
Medicare

Patients Gross Het Allowance  Time Billed-Oty Actual Oty

Home Health Aide

Modality Totals: a 10,285.00 n.on n.on 457 245 130 130
Hon-Billable

Modality Totals: 1 n.o0 n.on n.on n.on 1 1
Occupational Therapy

Muodality Totals: 1 182.00 non n.on 1.00 1 1
Physical Therapy

Modality Totals: 4q G,580.00 n.oa n.oa 2824 28 28
Routine

Modality Totals: 1 T.A00.00 n.on n.on n.on a0 11|
Skilled Nursing

Modality Totals: 23 22,202.00 n.on n.on 127.43 120 120

Grand Totals: 40 46,759.00 n.on 0.00 B14.893 10 30

S-3 PART IV PPS ACTIVITY (FULL EPISODES NO OUTLIERS)

Press the Alter button and confirm/make the following selections (or run from Stats > PPS Revenue).
This report provides Visit and Charge amounts by discipline for Full Episodes without Outliers for S-3

Part IV, Column 1.

General Options tab

Report Sequence: Insurance
Selection Type: Insurances. Use
Specific Includes tab to specify the
Insurances

Exception Types: leave all un-checked
except ‘Full Episodes No Outliers”
Date Selection: Reporting Year
Revenue Calculation: Period Stats
Only (No Rev)

Unit Selection: check Active and select
the Unit to run separately for each Unit
Episode Type: Closed

Therapy: All

Report Detail: check Payments and
Visit Summary

—Date Selection:

Frum:|1f1f2018 | Tu:|12f31f2maj

Uit Selection:

General Options | specific Includes |
—Report Sequence: Selection Type: —Exception Types:
i Patient " All Records O Lupa O Outlier
& |nsurance = Patients O =cic O Scic + Pep
= County = Units O Fep O Therapy
© HHRG " Counties ¥ Full Episades Mao/Qutliers
= HIPPS &+ Insurances

—Revenue Calculation:
 Daily Rate (1450 of EEP)

& Petiod Stats Only (Mo Rew)

Active: [~ I j

—Report Detail:

™ Patients

[T Assessments
[ Charges

v Payments

¥ “isit Summary
" Revenue Sumrmary
= GL Fost Surmmary
I Report Legend

" Export Report

—Episode Type: Therapy:—
Al o Al

" Open 0 Only

* Closed £ Mone

~Eamed Days Start:

% Cert-Start ﬂ
' RAR-Date IMedicare vl

E!,F'regiewl @Erim |
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Press ‘Preview’ and use the Visit Summary section for number of episodes and Visits and Charges by
discipline.

SI30N2019 10:32:42 AM
Insurance Sequence

S5-3 Part IV Full no Outliers

Insurances From:1M02018 To 123152018

Closed Episodes Page 1

Home Health Care Services

Period Statistics Home Health Care Sves Medicare
Start End  FirstVisit Inital Final EEP Days Rate AFP Net Exceptions
Medicare - 60016
Insurance Totals: Episodes: 2 RAPs: 2 Finals: 2
Exceptions SUmmary: Lupas: 0 BC?CSZD Peps: 0 Outl?ers:ﬂ
Lupaf: 0.00 Scick:0.00 Pepf: 0.00 Outlierf: 0.00
Therapylp: 0 TherapyDn:1 Early-Epis: 2 Disch-Epis: 2
Therapylpd: 0.00 TherapyDing:-432.835 Late-Epis:0 Feriod-EEF: 5,549.20

RM Wisits: 8
PT Wisits: 9
5P Wisits: 0
OT Yisits: 1
Avg-visiEpis: 9

Yisit Summary:

Lupa-Addan:0

M55 Visits:0
HHA Yisits: 0
Total Wisits: 18
Tatal Paid: 0.00
Total Adjs:0.00

RM Chygs:1,702.00
PT Chgs: 2,115.00
SF Chos: 0.00

OT Chos:192.00

MSS Chgs: 0.00
HHA Chgs: 0.00
SUP Chgs: 0.00
Tatal Chgs:4,009.00

S-3 PART IV PPS ACTIVITY (OUTLIER EPISODES)

Press the Alter button and confirm/make the following selections (or run from Stats > PPS Revenue).
This report provides Visit and Charge amounts by discipline for Episodes with Outliers for S-3 Part 1V,

Column 2.

General Options tab

Report Sequence: Insurance

Selection Type: Insurances. Use
Specific Includes tab to specify the
Insurances

Exception Types: leave all unchecked
except “Outliers”

Full Episodes No/Outliers: unchecked
Date Selection: Reporting Year
Revenue Calculation: Period Stats Only
(No Rev)

Unit Selection: check Active and select
the Unit to run separately for each Unit
Episode Type: Closed

Therapy: All

: | PPS Revenue Reporting - 5-3 Part I¥ Outlier only
General Options |Speciﬁ|: Includes'
~Report Sequence: Selection Type: ~Exception Types:
i Patient i All Records O Lupa Outlier
& Insurance  Patients 1 =cie O Scic + Pep
= County = Units [l Pep O Therapy
" HHRG ¢ Counties " Full Episodes Mo/Outliers
" HIPPS * Insurances
- ~Revenue Calculation:
Date Selection: ¢ Daily Rate (1/50 of EEF)
From: 1172018 | To: [1231/2018 »|
" Period Stats Only (Mo Rev)
~Unit Selection: T —— —
_ - ~Episode Type: erapy: |
Active: ¥ IHUme Health Unit j Al & Al
~Report Detail: " Open e Only
" Patients I “isit Summary @ Closed " None
™ Assessments = Revenue Summary ;
[ Charges [T GL Post Surmrqary 5arged [Slays start _ﬂ
V¥ Payments " | Report Legend -t
[” Export Report ¢ RAR-Date Irlnedicare 'I
[& F‘regiewl @ Brint |
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Report Detail: check Payments and Visit Summary

Press ‘Preview’ and use the Visit Summary section for number of episodes and Visits and Charges by
discipline.

SI30/2019 10:37:51 AM S-3 Part IV Outlier only Closed Episodes Fage 1
Insurance Sequence Insurances From:1Mi2018 To1 203152018 Home Health Care Services
Period Statistics Harme Health Unit Medicare

Start End  FirstVisit Inital Final EEP Days BRate AFP Net Exceptions

Medicare - 60016

Insurance Totals: Episodes: 3 RA&Ps:3 Finals: 3
Exceptions Summary: Lupas: 0 Scics 0 Feps:0 Qutliers: 3
Lupak: 0.00 Scick0.00 FPepd: 0.00 Outlier§: 19957 17
Therapyllp: 0 TherapyDin: 0 Early-Epis: 3 Disch-Epis:1
TherapyUpd: 0.00 TherapyDnE:0.00 Late-Epis:0 FPeriod-EEF: ¥,085.45
Lupa-Addon: 0
Wigit SUmmary: RM Yisits: 14 MSS Visits: 0 RM Chas: 2,482.00 MES Chos: 0.00
PT vWisits: 11 HHA Vigits: 103 FT Chgs: 2,585.00 HHA Chos: 9 630.50
5P Yigits: 0 Total Wisits: 128 SP Chogs: 0.00 SUF Chos:0.00
OT Wisits: 0 Total Paid: 0.00 0T Chgs:0.00 Total Chogs: 14,697 .50
Avg-YisiEpis: 43 Total Adjs:0.00

S-3 PART IV PPS ACTIVITY (LUPA EPISODES)

Press the Alter button and confirm/make the following selections (or run from Stats > PPS Revenue).

This report provides Visit and Charge
amounts by discipline for LUPA General Options | Specific Includes |
epiSOdeS for S-3 Part |V, Column 3. ~Report Sequence: Selection Type: ~Exception Types:
" Patient " All Records Lupa Ol Outlier
i & Insurance = Patients [ =cic O Scic + Pep
General Options tab © Courty © Units [ Pep [ Therapy
Report Sequence: Insurance L e ‘ counties - Full Episodes No/Outliers
Selection Type: Insurances. Use “Dote Selction ~Revenue Calculation:
Specific Includes tab to specify the From:[1712018 %] To: 125172018 7] Dy e ({06 257
Insurances ST— & Period Stats Only (Mo Rey)
Exception Types: check LUPA, leave all Active: & [Forms Heath Unif B ‘(E_P';ﬁde T E‘E;le—
other boxes.un-checke.d ——— £ Open £ Only
Date Selection: Reporting Year I~ Patients ¥ “isit Summary # Closed " Mone
Revenue Calculation: Period Stats Only | L #ssessments el Enaein || o e
[ Charges I” GL Post Surmraary & ﬂ
(NO Rev) V¥ Payments " Report Legend S DSt
. . . C BAR-Dat i -
Unit Selection: check Active and select L - [wedicare -]

the Unit to run separately for each Unit

(& Preziewl @Erint |
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Episode Type: Closed
Therapy: All
Report Detail: check Payments and Visit Summary

Press ‘Preview’ and use the Visit Summary section for number of episodes and Visits and Charges by
discipline.

SI302019 10:44:10 AM S-3 Part IV LUPA Only Closed Episodes Fage |
Insurance Sequence Insurances From:1Mi2018 To12i3152018 Haorme Health Care Services
Period Statistics Home Health Linit Medicare

Start End  FirstVisit Inital Final EEP Days Rate AFP Net Exceptions

Medicare - 60016

Insurance Totals: Episodes:19 RAPs: 18 Finals:14
Exceptions Summary: Lupas:14 Scics:0 Peps: 0 Cutliers: 0
Lupaf -25,4586.42 Scick 0.00 Fep§: 0.00 Cutlier§: 0.00
TherapylUp: 0 TherapyDin: 0 Early-Epis: 16 Disch-Epis: 2
TherapylUp$: 0.00 TherapyDn§.0.00 Late-Epiz: 3 Period-EEF: 31,0832.74
Lupa-Addan:10
Wizt Summary: RM YWisits: 26 M5 Visits: 0 FM Chys: 4,839.00 MSS Chgs: 0.00
PT Yisits: & HHA Visits: 2 PT Chgs:1,410.00 HHA Chgs: 0.00
SP Wisits: 0 Total Wisits: 34 SF Chgs: 0.00 SUP Chgs:0.00
OT Yisits: 0 Total Paid: 2,489.50 0T Chgs: 0.00 Total Chgs:6,249.00
Pug-YisiEpis: 2 Total Adjs: 0.00

S-3 PART IV PPS ACTIVITY (PEP EPISODES)

Press the Alter button and confirm/make the following selections (or run from Stats > PPS Revenue).

This report provides Visit and Charge amounts by discipline for PEP episodes for S-3 Part IV, Column
4. Note: PEP episodes are not automatically accounted for in HAS. Episodes will only show as such
if the PEP checkbox is manually checked in the Patient file Certify tab.

General Options tab

Report Sequence: Insurance

Selection Type: Insurances. Use Specific Includes tab to specify the Insurances
Exception Types: check PEP, leave all other boxes un-checked

Date Selection: Reporting Year

Revenue Calculation: Period Stats Only (No Rev)

Unit Selection: check Active and select the Unit to run separately for each Unit
Episode Type: Closed

Therapy: All

Report Detail: check Payments and Visit Summary
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: | PPS Revenue Reporting - 5-3 Part I¥ PEP Dnly E I

General Options |Speciﬂc Includesl

—Report Sequence:
" Patient

& Insurance
 County

" HHRG

" HIPPS

Selection Type:
= All Records
= Patients
 Units

" Counties
& |nsurances

Date Selection:

From: [1/1/2018 =]

To: |12/31/2018 =]

—Exception Types:

[ Lupa [ Cutlier
[ Scic [ Scic + Pep
Fep [ Therapy

™ Full Episodes Mo/Outliers

—Revenue Calculation:
" Daily Rate {1/50 of EEF)

& Period Stats Only (Mo Rev)

Lnit Selection:

¥ Payments

Active: v IHome Health Uit j
~Report Detail:

[~ Patients I isit Summary

[~ Assessments [T Beyenue Surmrmary

[” Charges [T GL Post Surmmmaty

" Report Legend

[ Export Report

—Episode Type: Therapy:—
Al Al
 Open = Only
& Closed i Mone

—Earned Days Start:

& Cer-Start ﬂ
O RAP-Date Inﬂedicare vl

[& F'reyiewl @Erint |

Press ‘Preview’ and use the Visit Summary section for number of episodes and Visits and Charges by

discipline.

AIA2019 10:56:51 A
Insurance Sequence

5-3 Part IV PEP Only

Insurances From: 1102018 To1 23172018

Closed Episodes Page1

Home Health Care Services

Period Statistics Medicara
Start End  First-Visit Final EEP Days Rate AFP Net Exceptions
Medicare - 60016

Insurance Totals: Episodes:1 RAPs:0 Finals: 0

Exceptions Summary: Lupas:1 Scics:0 Peps:1 Cutliers: 0
Lupad:0.00 Scick 0.00 Fep¥. 0.00 Cutliery: 0.00

Therapylip: 0 TherapyDn:0 Early-Enpis:1 Disch-Epis: 0
Therapylp: 0.00 TherapyDn%:0.00 Late-Epis:0 Period-EEP: 0.00

R Visits: 1
FT wisits: 0
SP Wisits: 0
OT Yisits: 0
Avg-vislEpis: 1

Yisit Summary:

MSS Visits: 0
HHA Visits: 0
Total ¥isits: 1
Tatal Paid: 0.00
Total Adjs: 0.00

S-5 PART IlIl ENROLLMENT DAYS (HHA-BASED HOSPICE)

Lupa-Addon:0

R Chgs: 220,00
FT Chgs: 0.00
SP Chos: 0.00
0T Chos: 0.00

MSS Chgs: 0.00
HHA Chgs: 0.00
SUP Chgs: 0.00
Tatal Chos: 220.00

Press the Alter button and confirm/make the following selections (or run from Charge > Hospice LOC

Report). This report is only needed if you are an HHA-based Hospice for Worksheet S-5 Part Ill.

Run

the report once with your agency’s Medicare Hospice insurance selected for Column 1. Run again,
this time your agency’s Medicaid Hospice insurance selected for Column 2. For Column 3, run with
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your Medicare and Medicaid hospice insurances selected on the Specific Includes tab and check the
box for “Exclude Selections Instead of Include” to get all other payers.

General Options tab

Report Sequence: LOC

Selection Type: Insurance. Use Specific
Includes tab to specify the Insurance
Report Detail: uncheck all

Billing Period: Custom

Custom Date Selection: Reporting Year
Hospice Insurance Type: check All
Level of Care: check All

Unit: uncheck All and select your Hospice Unit
Report Type: All Patients

4 Hospice LOC Report - Worksheet 5-5 {(HHA-Hospice) [ %]

General Options |Speciﬂc Includesl

—Report Sequence: Selection Type: Report Detail:
© Patient Al RECdeS [ Patient Detail
" Patient ¥ Diag/Cert Detail
 Unit ¥ Location Detail

& |nsurance

ore Optinnsl

I~ Charge Detail

—Billing Period:———— ’,

Custorm Date Selection:

[custorn =] 014 2] From: [1/1/2016 =] To: [12/3122016 +|
—Hospice Insurance Type:

All: 7 | =l Report Type:

&+ All Patients

roeiel e e " Exceptions Found

All- 7| =  Ready Ta Bill
rUnit:

AllT IHDSpiCE Unit j Flease check the Mare Optionz Tak

faor addtional selectivity.

@,F’rexiewl @Erim |

i d

Press ‘Preview’ and use the Tot-Days number for days by Level of Care.

SI30MZ019 91415 A

LOC Sequence
Custorm date selection

Norksheet S-5 (HHA-Hospice)

Insurance 10152018 To1 203172018

Fage 1

Home Health Care Services
Medicare Hospice

Hospice Unit

Continuous Home Care

Patients: 4 Avg-Days: 3 Tot-Bill-Amt: 4,036.33 Tot-Days: 11
Inpatient Home Care

Patients: 5 Avg-Days: 2 Tot-Bill-Amt: 8,983.59 Tot-Days: 12
Respite Home Care

Patients: 3 Avg-Days: 3 Tot-Bill-Amt: 1,294.12 Tot-Days: 8
Routine Home Care

Fatients: 55 Awg-Days 179 Tot-Bill-Amt: 1,470124.3¢  Tot-Days: 9354

Grand Totals:

Tot-Bi

Tt 21

[-Amt: 1,485,538.29

Nt O

Tot-Days: 98845
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S-5 PART IV CONTRACTED DATA (HHA-BASED HOSPICE)

Press the Alter button and confirm/make the following selections (or run from Charge > Hospice LOC
Report). This report is only needed if you are an HHA-based Hospice for Worksheet S-5 Part IV. Run

the report first with your agency’s Medicare Hospice insurance and Respite Level of Care selected for
Column 1. Run again, this time your agency’s

| Specific Includes | Mare Options |

Medicaid Hospice insurance selected for
. —Report 5 : Selection Type: Report Detail:
Column 2. For Column 3, run with your :ztien‘iquence re,iﬁ EQCD{EE .fpi.ati;fgeta”
Medicare and Medicaid hospice insurances  Patient I | Diag/Cert Detail
. .  Unit I~ Location Detail
selected on the Specific Includes tab and @ Loc & Insurance I Charge Detall
check the box for “Exclude Selections Instead Billing Perio: Custom Data Selection
of Include” to get all other payers. [Custom =] 2014 E] ’7From:|1f1f2tl18 =] To: [izA12018 ]
General Options tab ~Hospice Insurance Type: Repart Type:
Report Sequence: LOC Al | | & All Records
Selection Type: Insurance. Use Specific Level of Care: (‘: E"CZP‘?”;_E””W
Includes tab to specify the Insurance Rl |Respite Home Care [ =m e
Report Detail: uncheck all Uit 356t Rt
B||||ng Period- Custom Al I j [T CreatesFix LOC Charges
Custom Date Selection: Reporting Year : :
. . E!, F'reglewl @ Brint | ﬂ
Hospice Insurance Type: check All

Level of Care: check All
Unit: uncheck All and select your Hospice Unit
Report Type: All Patients

Page 12 of 12




